TP-LINKNúmero de artículo 102032303
Conmutadores de red - TL-SG2210MP TP-LINK, 10
TP-LINKNúmero de artículo 102032303
Vendido y enviado por Office-Partner ES
Comparar ahora
Disponible online
Entrega 06/10/2026 - 08/10/2026
Comparar ahora
Especificaciones
Alimentación a través de Ethernet (PoE)
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 8
- Energía sobre Ethernet (PoE): Si
- Potencia a través de Ethernet (PoE) Presupuesto: 150 W
Características de administración
- Administación basada en web: Si
- Administrado a través de la nube: Si
- Calidad de servicio (QoS) soporte: Si
- Capa del interruptor: L2/L2+
- Configuración de ajustes de ubicación (CLI): Si
- Inspección ARP: Si
- MIB, soporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
- Registro de eventos en sistema: Si
- Tipo de interruptor: Gestionado
Condiciones ambientales
- Disipación del calor: 594,46 BTU/h
- Intervalo de humedad relativa durante almacenaje: 5 - 90%
- Intervalo de humedad relativa para funcionamiento: 10 - 90%
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de temperatura operativa: 0 - 50 °C
Conexión
- Adición de vínculos: Si
- Control de transmisión de tormentas: Si
- Espejeo de puertos: Si
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Funciones de LAN virtual: MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Limitar tasa: Si
- Número de VLANs: 4000
- Protocolo de árbol de expansión: Si
- Soporte 10G: No
- Soporte de control de flujo: Si
- Soporte VLAN: Si
- Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
Control de energía
- Consumo de energía (max): 173,9 W
- Frecuencia de entrada AC: 50/60 Hz
- Fuente de alimentación incluida: Si
- Fuente de energía: Corriente alterna
- Voltaje de entrada AC: 100 - 240 V
Diseño
- Certificación: CE, FCC, RoHS
- Color del producto: Negro
- Factor de forma: 1U
- Montaje en rack: Si
- Número de ventiladores: 1 Ventilador(es)
Fibra óptica
- Tecnología de fibra de cableado ethernet: 100BASE-FX, 1000BASE-X
Funciones de multidifusión
- Multidifusión, soporte: Si
Peso y dimensiones
- Altura: 44 mm
- Ancho: 294 mm
- Profundidad: 180 mm
Protocolos
- Protocolos de gestión: SNMPv1/v2c/v3, SNTP
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Cantidad de ranuras del módulo SFP: 2
- Gigabit Ethernet (cobre), cantidad de puertos: 8
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
Seguridad
- Algoritmos de programación de colas: SP, Weighted Round Robin (WRR)
- Algoritmos de seguridad soportados: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
- Características de DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- IGMP: Si
- Lista de Control de Acceso (ACL): Si
- Protección y filtrado BPDU: Si
- Soporte SSH/SSL: Si
- Vinculación de puertos IP-MAC: Si
Transmisión de datos
- Capacidad de conmutación: 20 Gbit/s
- Jumbo Frames, soporte: Si
- Memoria intermedia de paquetes: 4,1 MB
- Número de colas: 8
- Tabla de direcciones MAC: 8000 entradas
- Tasa de reenvío: 14,9 Mpps
- Tramas Jumbo: 9000
179,82€
Vendido y enviado por Office-Partner ES